Cisco Catalyst-Switch C1300-8P-E-2G (8xGbE, 2xGbE/SFP-Kombination, 8xPoE , 60W, lüfterlos)

- 16%

Abbildung Foto

Cisco Catalyst-Switch C1300-8P-E-2G (8xGbE, 2xGbE/SFP-Kombination, 8xPoE , 60W, lüfterlos)
Bestell-Nr.
31608301
OEM
C1300-8P-E-2G
Hersteller
Cisco
Treuepunkte: 19
0 Bewertung
Auf Lager 1 Stk., lieferzeit: 1-2 Werktage

462,56 €

390,16 €

inkl. MwSt. zzgl. Versand
325,13 € ohne MwSt.

Niedrigster Preis der letzten 30 Tage: 302,39 €
Auf Lager 1 Stk., lieferzeit: 1-2 Werktage

390,16 €

462,56 €

inkl. MwSt. zzgl. Versand
325,13 € ohne MwSt.

Das könnte Ihnen auch gefallen

Beschreibung und Parameter

Cisco Catalyst-Schalter C1300-8P-E-2G

Rack-Montagesatz nicht enthalten.

Die Cisco Catalyst 1300 Series sind gemanagte Layer-3-Gigabit-Ethernet-Switches der Enterprise-Klasse, die für kleine und mittlere Unternehmen und Zweigstellen entwickelt wurden. Diese einfachen, flexiblen und sicheren Switches sind ideal für den Einsatz außerhalb des Kabelschranks. Die Catalyst-Switches der Serie 1300 laufen auf einer angepassten Linux-Betriebssystemsoftware mit einer intuitiven grafischen Oberfläche, die die Einrichtung des Netzwerks vereinfacht, und erweiterten Funktionen, die die digitale Transformation beschleunigen, während die durchgängige Sicherheit wichtige Geschäftstransaktionen schützt. Die Switches der Serie 1300 bieten die ideale Kombination aus Erschwinglichkeit und Funktionen für kleine und mittelständische Unternehmen und helfen Ihnen, eine effizientere und besser vernetzte Belegschaft aufzubauen.

Produkt-Seiten:C1300-8P-E-2G
Leistung
Switching-Kapazität und Weiterleitungsrate (alle Switches sind Wire-Speed und nicht blockierend)
Kapazität in Millionen von Paketen pro Sekunde (mpps) (64-Byte-Pakete) 14.88
Vermittlungskapazität in Gigabit pro Sekunde (Gbps) 20.0
Schicht-2-Vermittlung
Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree Unterstützung
Schnelle Konvergenz mit 802.1w (Rapid Spanning Tree Protocol [RSTP]), standardmäßig aktiviert
Mehrere Spanning-Tree-Instanzen mit 802.1s (MSTP); 8 Instanzen werden unterstützt
Per-VLAN Spanning Tree Plus (PVST ); 126 Instanzen werden unterstützt
Rapid PVST (RPVST ); 126 Instanzen werden unterstützt
Port-Gruppierung/Link-Aggregation Unterstützung für IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Bis zu 8 Gruppen
Bis zu 8 Ports pro Gruppe mit 16 Kandidatenports für jede (dynamische) 802.3ad Link Aggregation
VLAN Unterstützung für bis zu 4093 VLANs gleichzeitig
Port-basierte und 802.1Q Tag-basierte VLANs, MAC-basierte VLANs, Protokoll-basierte VLANs, IP-Subnetz-basierte VLANs
VLAN-Verwaltung
Privates VLAN mit Promiscuous-, Isolated- und Community-Port
Private VLAN Edge (PVE), auch als geschützte Ports bekannt, mit mehreren Uplinks Guest VLAN, unauthentifiziertes VLAN
Dynamische VLAN-Zuweisung über RADIUS-Server zusammen mit 802.1X-Client-Authentifizierung Kundeneigene Geräte (CPE) VLAN
Automatische Überwachung VLAN (USA)
Sprach-VLAN Der Sprachverkehr wird automatisch einem sprachspezifischen VLAN zugewiesen und mit den entsprechenden QoS-Stufen behandelt. Voice Services Discovery Protocol (VSDP) ermöglicht eine netzwerkweite Zero-Touch-Bereitstellung von Sprachendpunkten und Anrufsteuerungsgeräten
Multicast TV VLAN Multicast TV VLAN ermöglicht die gemeinsame Nutzung eines einzigen Multicast-VLANs im Netz, während die Teilnehmer in separaten VLANs bleiben. Diese Funktion wird auch als Multicast VLAN Registration (MVR) bezeichnet.
VLAN-Übersetzung Unterstützung für die Eins-zu-Eins-Zuordnung von VLANs, bei der Kunden-VLANs (C-VLANs) an einer Edge-Schnittstelle auf Service-Provider-VLANs (S-VLANs) abgebildet und die ursprünglichen C-VLAN-Tags durch das angegebene S-VLAN ersetzt werden
Q-in-Q VLANs durchqueren transparent ein Service-Provider-Netz und isolieren gleichzeitig den Datenverkehr zwischen den Kunden
Selektive Q-in-Q Selektives Q-in-Q ist eine Erweiterung der grundlegenden Q-in-Q-Funktion und bietet pro Edge-Interface mehrere Zuordnungen von verschiedenen C-VLANs zu separaten S-VLANs
Selektives Q-in-Q ermöglicht auch die Konfiguration des Ethertyps (Tag Protocol Identifier [TPID]) des S-VLAN-Tags
Layer-2-Protokolltunneling über Q-in-Q wird ebenfalls unterstützt
Generisches VLAN-Registrierungsprotokoll (GVRP)/Generisches Attribut-Registrierungsprotokoll (GARP) GVRP und GARP ermöglichen die automatische Weitergabe und Konfiguration von VLANs in einer überbrückten Domäne
Unidirektionale Verbindung UDLD überwacht physikalische Verbindungen, um unidirektionale Verbindungen zu erkennen, die durch falsche
Erkennung (UDLD) Verdrahtungs- oder Kabel-/Anschlussfehler zur Vermeidung von Weiterleitungsschleifen und Blackholing des Datenverkehrs in vermittelten Netzen
DHCP-Relay auf Schicht 2 Weiterleitung von DHCP-Verkehr an einen DHCP-Server in einem anderen VLAN; arbeitet mit DHCP Option 82
Internet Group Management Protocol (IGMP) Versionen 1, 2 und 3 Snooping IGMP begrenzt den bandbreitenintensiven Multicast-Verkehr nur auf die Anforderer; es unterstützt 2000 Multicast-Gruppen (quellenspezifisches Multicasting wird ebenfalls unterstützt)
IGMP-Fragensteller IGMP-Querier wird verwendet, um eine Schicht-2-Multicast-Domäne von Snooping-Switches zu unterstützen, wenn kein Multicast-Router vorhanden ist.
IGMP-Proxy Der IGMP-Proxy bietet einen Mechanismus für die Multicast-Weiterleitung auf der Grundlage von IGMP-Mitgliedschaftsinformationen, ohne dass kompliziertere Multicast-Routing-Protokolle erforderlich sind
Head-of-Line (HOL)-Blockierung HOL-Blockierschutz
Loopback-Erkennung Die Loopback-Erkennung bietet Schutz vor Schleifen, indem sie Schleifenprotokollpakete von Ports sendet, an denen der Schleifenschutz aktiviert wurde. Sie arbeitet unabhängig von STP
Schicht 3
IPv4-Routing Routing von IPv4-Paketen in Leitungsgeschwindigkeit
Bis zu 990 statische Routen und bis zu 128 IP-Schnittstellen
IPv6-Routing Routing von IPv6-Paketen in Leitungsgeschwindigkeit
Schicht-3-Schnittstelle Konfiguration einer Layer-3-Schnittstelle an einem physischen Anschluss, einer LAG, einer VLAN-Schnittstelle oder einer Loopback-Schnittstelle
Klassenloses Interdomain-Routing (CIDR) Unterstützung für CIDR
Routing-Informationsprotokoll (RIP) v2 Unterstützung von RIP v2 für dynamisches Routing
Richtlinienbasiertes Routing (PBR) Flexible Routing-Kontrolle, um Pakete auf der Grundlage einer IPv4- oder IPv6-Zugangskontrollliste (ACL) an einen anderen nächsten Hop zu leiten
DHCP-Server Der Switch fungiert als IPv4-DHCP-Server, der IP-Adressen für mehrere DHCP-Pools oder -Bereiche bereitstellt.
Unterstützung für DHCP-Optionen
DHCP-Relay auf Schicht 3 Weiterleitung von DHCP-Verkehr über IP-Domänen hinweg
User Datagram Protocol (UDP)-Relais Weiterleitung von Broadcast-Informationen über Schicht-3-Domänen zur Anwendungserkennung oder Weiterleitung von Bootstrap Protocol (BOOTP)/DHCP-Paketen
Sicherheit
Secure Shell (SSH) Protokoll SSH ist ein sicherer Ersatz für den Telnet-Verkehr. Das Secure Copy Protocol (SCP) verwendet ebenfalls SSH. SSH v1 und v2 werden unterstützt
Secure Sockets Layer (SSL) SSL-Unterstützung: Verschlüsselt den gesamten HTTPS-Datenverkehr und ermöglicht so einen hochsicheren Zugriff auf die browserbasierte Verwaltungs-GUI des Switches
IEEE 802.1X (Authentifizierungsrolle) 802.1X: RADIUS-Authentifizierung und -Abrechnung, MD5-Hash, Gast-VLAN, unauthentifiziertes VLAN, Einzel-/Mehrfach-Host-Modus und Einzel-/Mehrfach-Sitzungen
Unterstützt zeitbasiertes 802.1X, dynamische VLAN-Zuweisung und MAC-Authentifizierung
IEEE 802.1X-Antragsteller Ein Switch kann so konfiguriert werden, dass er als Supplicant für einen anderen Switch fungiert. Dies ermöglicht einen erweiterten sicheren Zugang in Bereichen außerhalb des Kabelschranks (z. B. in Konferenzräumen).
Webbasierte Authentifizierung Webbasierte Authentifizierung bietet Netzwerkzugangskontrolle über einen Webbrowser für beliebige Hostgeräte und Betriebssysteme
STP Bridge Protocol Data Unit (BPDU) Guard Ein Sicherheitsmechanismus zum Schutz des Netzes vor ungültigen Konfigurationen. Ein für BPDU Guard aktivierter Port wird abgeschaltet, wenn eine BPDU-Nachricht auf diesem Port empfangen wird. Dadurch werden versehentliche Topologie-Schleifen vermieden.
STP-Wurzelschutz Verhindert, dass Edge-Geräte, die nicht unter der Kontrolle des Netzwerkadministrators stehen, zu STP-Root-Knoten werden
STP-Loopback-Schutz Bietet zusätzlichen Schutz gegen Layer-2-Weiterleitungsschleifen (STP-Schleifen)
DHCP-Snooping Filtert DHCP-Nachrichten mit nicht registrierten IP-Adressen und/oder von unerwarteten oder nicht vertrauenswürdigen Schnittstellen aus. Dadurch wird verhindert, dass sich unseriöse Geräte als DHCP-Server ausgeben.
IP Source Guard (IPSG) Wenn IPSG an einem Port aktiviert ist, filtert der Switch die von diesem Port empfangenen IP-Pakete heraus, wenn die Quell-IP-Adressen der Pakete nicht statisch konfiguriert oder dynamisch von DHCP-Snooping gelernt wurden. Dies verhindert IP-Adress-Spoofing
Dynamische ARP-Prüfung (DAI) Der Switch verwirft ARP-Pakete von einem Port, wenn es keine statischen oder dynamischen IP/MAC-Bindungen gibt oder wenn es eine Diskrepanz zwischen den Quell- oder Zieladressen im ARP-Paket gibt. Dies verhindert Man-in-the-Middle-Angriffe
IP/MAC/Port-Bindung (IPMB) Die vorangegangenen Funktionen (DHCP-Snooping, IPSG und DAI) arbeiten zusammen, um Denial-of-Service-Angriffe (DoS) im Netzwerk zu verhindern und so die Netzwerkverfügbarkeit zu erhöhen.
Sichere Kerntechnologie (SCT) Stellt sicher, dass der Switch den Verwaltungs- und Protokollverkehr empfängt und verarbeitet, unabhängig davon, wie viel Verkehr empfangen wird
Sensible Daten sichern (SSD) Ein Mechanismus zur sicheren Verwaltung sensibler Daten (z. B. Kennwörter, Schlüssel usw.) auf dem Switch, zur Weitergabe dieser Daten an andere Geräte und zur sicheren Autokonfiguration. Der Zugriff auf die sensiblen Daten als Klartext oder verschlüsselt wird je nach der vom Benutzer konfigurierten Zugriffsebene und der Zugriffsmethode des Benutzers gewährt
Vertrauenswürdige Systeme Vertrauenswürdige Systeme bieten eine hochsichere Grundlage für Cisco-Produkte
Laufzeitschutz (Schutz des Ausführungsraums [X-Space], Adressraum-Layout-Randomisierung [ASLR], integrierte Objektgrößenprüfung [BOSC])
Privates VLAN Bietet Sicherheit und Isolierung zwischen Switch-Ports, wodurch sichergestellt wird, dass Benutzer den Datenverkehr anderer Benutzer nicht ausspähen können; unterstützt mehrere Uplinks.
Schicht-2-Isolierung Private VLAN Edge (PVE) PVE (auch als geschützte Ports bekannt) bietet Layer-2-Isolierung zwischen Geräten im selben VLAN; unterstützt mehrere Uplinks
Sicherheit im Hafen Möglichkeit, MAC-Quelladressen an Ports zu binden und die Anzahl der erlernten MAC-Adressen zu begrenzen
RADIUS/TACACS Unterstützt RADIUS- und TACACS-Authentifizierung. Der Switch fungiert als Client
RADIUS-Abrechnung Die RADIUS-Accounting-Funktionen ermöglichen es, zu Beginn und am Ende von Diensten Daten zu senden, die die Anzahl der während der Sitzung verwendeten Ressourcen (wie Zeit, Pakete, Bytes usw.) angeben
Sturmkontrolle Broadcast, Multicast und unbekannter Unicast
DoS-Verhinderung Verhinderung von DoS-Angriffen
Mehrere Benutzerberechtigungsstufen in der CLI Berechtigungsstufen 1, 7 und 15
ACLs Unterstützung für bis zu 1024 Regeln
Verwerfen oder Ratenbegrenzung auf der Grundlage von Quell- und Ziel-MAC, VLAN-ID, IPv4- oder IPv6-Adresse, IPv6-Flow-Label, Protokoll, Port, Differentiated Services Code Point (DSCP)/IP-Priorität, TCP/UDP-Quell- und Zielports, 802.1p-Priorität, Ethernet-Typ, Internet Control Message Protocol (ICMP)-Paketen, IGMP-Paketen, TCP-Flag; ACL kann sowohl auf Eingangs- als auch auf Ausgangsseite angewendet werden
Zeitbasierte ACLs werden unterstützt
Qualität der Dienstleistung
Prioritätsstufen 8 Hardware-Warteschlangen
Terminplanung Strenge Priorität und Weighted Round-Robin (WRR)
Klasse des Dienstes Port-basiert, 802.1p VLAN-Prioritäts-basiert, IPv4/IPv6 IP-Priorität/Type of Service (ToS)/DSCP-basiert, Differentiated Services (DiffServ), Klassifizierung und Bemerkung ACLs, vertrauenswürdige QoS
Warteschlangenzuweisung auf der Grundlage von DSCP und Class of Service (802.1p/CoS)
Ratenbegrenzung Ingress Policer; Egress Shaping und Ratenkontrolle pro VLAN, pro Port und flussbasiert; Dual Rate 3-Color (2R3C) Policing
Stauvermeidung Ein TCP-Stauvermeidungsalgorithmus ist erforderlich, um die globale TCP-Verlustsynchronisation zu minimieren und zu verhindern.
Optimierung des iSCSI-Datenverkehrs Ein Mechanismus, um dem iSCSI-Verkehr Vorrang vor anderen Arten von Verkehr zu geben
Normen
Normen IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab

802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, IEEE 802.1AB Link Layer Discovery Protocol, IEEE 802.3az Energy Efficient Ethernet, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 826, RFC 879, RFC 896, RFC 896
854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC
951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC
1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC
1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC
2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC
2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC
3164, RFC 3176, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC
4330
IPv6
IPv6 IPv6-Host-Modus, IPv6 über Ethernet, dualer IPv6/IPv4-Stapel
IPv6-Nachbarn- und Router-Erkennung (ND), automatische zustandslose IPv6-Adressenkonfiguration, Erkennung der maximalen Übertragungseinheit (MTU) des Pfades
Erkennung doppelter Adressen (DAD), ICMP Version 6 DHCPv6 stateful client
IPv6 über IPv4-Netz mit Unterstützung des ISATAP-Tunnels (Intrasite Automatic Tunnel Addressing Protocol)
IPv6 QoS Priorisierung von IPv6-Paketen in der Hardware
IPv6 ACL IPv6-Pakete in Hardware verwerfen oder die Rate begrenzen
IPv6 First Hop Sicherheit RA-Wächter
ND-Prüfung DHCPv6-Wächter
Nachbarschaftsbindungstabelle (Snooping- und statische Einträge)
Integritätsprüfung der Nachbarschaftsverbindung
Multicast Listener Discovery (MLD v1/2) Snooping Zustellung von IPv6-Multicast-Paketen nur an die gewünschten Empfänger
MLD-Proxy Der MLD-Proxy bietet einen Mechanismus für die Multicast-Weiterleitung auf der Grundlage von MLD-Mitgliedschaftsinformationen, ohne dass kompliziertere Multicast-Routing-Protokolle erforderlich sind
IPv6-Anwendungen Web/SSL, Telnet-Server/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, syslog, DNS-Client, Telnet-Client, DHCP-Client, DHCP-Autokonfiguration, IPv6 DHCP-Relay, TACACS
Unterstützte IPv6-RFCs RFC 4443 (der RFC 2463 ersetzt): ICMP Version 6
RFC 4291 (ersetzt RFC 3513): IPv6-Adressarchitektur RFC 4291: IPv6-Adressierungsarchitektur
RFC 2460: IPv6-Spezifikation
RFC 4861 (der RFC 2461 ersetzt): Nachbarschaftserkennung für IPv6
RFC 4862 (ersetzt RFC 2462): Automatische zustandslose IPv6-Adressenkonfiguration RFC 1981: Pfad-MTU-Ermittlung
RFC 4007: IPv6 scoped address architecture RFC 3484: Standard-Adressauswahlmechanismus
RFC 5214 (der RFC 4214 überflüssig macht): ISATAP-Tunneling
RFC 4293: IPv6 MIB: textuelle Konventionen und allgemeine Gruppe RFC 3595: textuelle Konventionen für IPv6 Flow Label
Verwaltung
Cisco Business Dashboard Unterstützung für eine eingebettete Sonde für Cisco Business Dashboard, die auf dem Switch läuft. Macht die Einrichtung einer separaten Hardware oder virtuellen Maschine für die Cisco Business Dashboard Probe vor Ort überflüssig.
Cisco Business mobile Anwendung Mobile App für Cisco Business Switch- und Wireless-Produkte. Hilft bei der Einrichtung eines lokalen Netzwerks in wenigen Minuten und bietet eine einfache Verwaltung auf Knopfdruck
Cisco Netzwerk Plug and Play (PnP) Agent Die Cisco Network PnP-Lösung bietet ein einfaches, sicheres, einheitliches und integriertes Angebot, das die Einführung neuer Geräte in Zweigstellen oder auf dem Campus oder die Bereitstellung von Updates für ein bestehendes Netzwerk erleichtert. Die Lösung bietet einen einheitlichen Ansatz für die Bereitstellung von Cisco Routern, Switches und Wireless-Geräten mit einer nahezu berührungslosen Bereitstellung.
Unterstützt Cisco PnP Connect
Web-Benutzeroberfläche Integriertes Dienstprogramm für die Switch-Konfiguration zur einfachen browserbasierten Gerätekonfiguration (HTTP/HTTPS)
Unterstützt einfachen und erweiterten Modus, Konfiguration, Assistenten, anpassbares Dashboard, Systemwartung, Überwachung, Online-Hilfe und universelle Suche
SNMP SNMP Versionen 1, 2c und 3 mit Unterstützung für Traps und SNMP Version 3 User-Based Security Model (USM)
Fernüberwachung (RMON) Eingebetteter RMON-Software-Agent unterstützt 4 RMON-Gruppen (Historie, Statistik, Alarme und Ereignisse) für erweitertes Verkehrsmanagement, Überwachung und Analyse
IPv4- und IPv6-Dualstack Koexistenz der beiden Protokollstapel zur Erleichterung der Migration
Firmware-Upgrade Webbrowser-Upgrade (HTTP/HTTPS) und TFTP sowie Upgrade über SCP, das über SSH ausgeführt wird Zwei Images für belastbare Firmware-Upgrades
Port-Spiegelung Der Verkehr an einem Port kann zur Analyse mit einem Netzwerkanalysator oder einer RMON-Sonde auf einen anderen Port gespiegelt werden. Bis zu 8 Quellports können auf einen Zielport gespiegelt werden
VLAN-Spiegelung Der Verkehr von einem VLAN kann zur Analyse mit einem Netzwerkanalysator oder einer RMON-Sonde auf einen Port gespiegelt werden. Bis zu 8 Quell-VLANs können auf einen Zielport gespiegelt werden
Flussbasierte Umleitung und Spiegelung Umleitung oder Spiegelung des Datenverkehrs an einen Zielanschluss oder eine Spiegelungssitzung auf der Grundlage des Datenflusses
Remote Switch Port Analyzer (RSPAN) Der Datenverkehr kann über eine Layer-2-Domäne zu einem Remote-Port an einem anderen Switch gespiegelt werden, um die Fehlersuche zu erleichtern.
sFlow-Agent Der Switch kann sFlow-Samples an externe Collectors exportieren. sFlow bietet Einblick in den Netzwerkverkehr bis hinunter zur Flow-Ebene
DHCP (Optionen 12, 59, 60, 66, 67, 82, 125, 129 und 150) DHCP-Optionen ermöglichen eine engere Kontrolle von einem zentralen Punkt (DHCP-Server) aus, um IP-Adressen, automatische Konfigurationen (mit Download von Konfigurations- und Bilddateien), DHCP-Relay und Hostnamen zu erhalten.
Sichere Kopie (SCP) Sichere Übertragung von Dateien zum und vom Switch
Auto-Konfiguration mit SCP-Datei-Download Ermöglicht sicheren Masseneinsatz mit Schutz sensibler Daten
Textverarbeitbare Konfigurationsdateien Konfigurationsdateien können mit einem Texteditor bearbeitet und auf einen anderen Switch heruntergeladen werden, was die Massenverteilung erleichtert.
Smartports Vereinfachte Konfiguration von QoS- und Sicherheitsfunktionen
Auto-Smartports Nutzt die über die Smartport-Rollen bereitgestellte Intelligenz und wendet sie automatisch auf den Port an, basierend auf den über das Cisco Discovery Protocol oder LLDP-MED entdeckten Geräten. Dies erleichtert Zero-Touch-Bereitstellungen
Textansicht CLI Skriptfähige CLI. Es werden sowohl eine vollständige CLI als auch eine menübasierte CLI unterstützt. Für die CLI werden die Benutzerprivilegstufen 1, 7 und 15 unterstützt.
Lokalisierung Lokalisierung von GUI und Dokumentation in mehrere Sprachen
Login-Banner Konfigurierbare Mehrfachbanner sowohl für Web als auch für CLI
Sonstiges Management Traceroute, Einzel-IP-Verwaltung, HTTP/HTTPS, SSH, RADIUS, Port-Spiegelung, TFTP-Upgrade, DHCP-Client, BOOTP, SNTP, Xmodem-Upgrade, Kabeldiagnose, Ping, Syslog, Telnet-Client (sichere SSH-Unterstützung), automatische Zeiteinstellung von der Verwaltungsstation aus
Grün (Stromeffizienz)
Energie erkennen Schaltet automatisch die Stromversorgung eines RJ-45-Ports aus, wenn die Verbindung unterbrochen wird. Der aktive Modus wird ohne Paketverlust wiederhergestellt, wenn der Switch erkennt, dass die Verbindung wiederhergestellt ist.
Erkennung der Kabellänge Passt die Signalstärke je nach Kabellänge an. Reduziert den Stromverbrauch für kürzere Kabel
EEE-konform (802.3az) Unterstützt IEEE 802.3az auf allen Kupfer-Gigabit-Ethernet-Ports
Anschluss-LEDs deaktivieren LEDs können manuell ausgeschaltet werden, um Energie zu sparen
Zeitabhängiger Hafenbetrieb Verbindungsaufbau oder -abbau nach einem benutzerdefinierten Zeitplan (wenn der Anschluss administrativ aktiviert ist)
Zeitbasiertes PoE PoE-Strom kann nach einem benutzerdefinierten Zeitplan ein- oder ausgeschaltet werden, um Energie zu sparen
Dauerhaftes PoE Liefert PoE-Strom während des Neustarts des Geräts
Allgemein
Jumbo-Rahmen Rahmengrößen bis zu 9000 Bytes. Die Standard-MTU beträgt 2000 Bytes
MAC-Tabelle 16.000 Adressen
Späneschutz Erkennt Manipulationsversuche und reagiert beim Hochfahren
Boot-Integrität Boot-Integritätstransparenz ermöglicht es, die Plattformidentität und die Software-Integritätsinformationen von Cisco sichtbar und umsetzbar zu machen
Entdeckung
Bonjour Der Switch bewirbt sich selbst mit dem Bonjour-Protokoll
Link Layer Discovery Protocol (LLDP) (802.1ab) mit LLDP-Media Endpoint Discovery (MED) Erweiterungen LLDP ermöglicht es dem Switch, seine Identifikation, Konfiguration und Fähigkeiten benachbarten Geräten mitzuteilen, die die Daten in einer MIB speichern. LLDP-MED ist eine Erweiterung von LLDP, die die für IP-Telefone erforderlichen Erweiterungen hinzufügt.
Cisco Erkennungsprotokoll Der Switch bewirbt sich selbst über das Cisco Discovery Protocol. Außerdem erfährt er das angeschlossene Gerät und seine Eigenschaften über das Cisco Discovery Protocol
Stromversorgung über Ethernet (PoE)
802.3af PoE, 802.3at PoE (Die folgenden Switches unterstützen 802.3at PoE , 802.3af und Cisco Pre-Standard (Legacy) PoE. Die für PoE verfügbare Gesamtleistung pro Switch ist wie folgt)
Strom für PoE 67W
Anzahl der Ports, die PoE unterstützen 8
Hardware
Stromverbrauch (schlimmster Fall)
Leistungsaufnahme des Systems 110V=13.04W
220V=13.33W
Stromverbrauch (mit PoE) 110V=87.89W
220V=84.86W
Wärmeabgabe (BTU/hr) 299.91
Leerlaufleistung 110V=7.76W
220V=7.46W
Häfen
Systemanschlüsse insgesamt 10 x Gigabit-Ethernet
RJ-45-Anschluss 8 x Gigabit-Ethernet
Combo-Anschlüsse (RJ-45 Small Form-Factor Pluggable [SFP]) 2 x Gigabit-Ethernet-Kombination
Konsolenanschluss Cisco Standard RJ-45 Konsolenanschluss und USB Typ C Anschluss
USB-Anschluss USB-Typ-C-Anschluss an der Vorderseite des Switches für einfache Datei- und Bildverwaltung sowie Konsolenanschluss
Buttons Reset-Taste
Art der Verkabelung Ungeschirmtes verdrilltes Paar (UTP) Kategorie 5e oder besser für 1000BASE-T
LEDs System, Link/Act, PoE, Geschwindigkeit
Blitzlicht 512 MB
CPU ARM-Dual-Core mit 1,4 GHz
DRAM 1 GB DDR4
Paketspeicher Alle Zahlen werden über alle Ports aggregiert, da die Puffer dynamisch gemeinsam genutzt werden:
1,5 MB
Unterstützte SFP-Module MGBSX1
MGBLX1
MGBLH1
MGBT1
GLC-SX-MMD
GLC-EX-SMD
GLC-ZX-SMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
CWDM-SFP-1470
CWDM-SFP-1490
CWDM-SFP-1510
CWDM-SFP-1530
CWDM-SFP-1550
CWDM-SFP-1570
CWDM-SFP-1590
CWDM-SFP-1610
Umwelt
Abmessungen der Einheit (B x T x H) 268 x 185 x 44 mm (10,56 x 7,28 x 1,73 Zoll)
Gewicht pro Einheit 1,72 kg (3,79 lb)
Strom 100-240V 50-60 Hz, extern
Zertifizierungen UL (UL 62368), CSA (CSA 22.2), CE-Zeichen, FCC Teil 15 (CFR 47) Klasse A
Betriebstemperatur 23° bis 122°F (-5° bis 50°C)
Lagertemperatur -13° bis 158°F (-25° bis 70°C)
Feuchtigkeit im Betrieb 10% bis 90%, relativ, nicht kondensierend
Feuchtigkeit bei der Lagerung 10% bis 90%, relativ, nicht kondensierend
Akustische Geräusche und mittlere Ausfallzeit (MTBF)
FAN (Nummer)Lüfterlos
Akustischer Lärm K.A.
MTBF bei 25°C (Stunden) 2,865,360
Garantie Begrenzte Lebensdauer mit Rücksendung an das Werk als Ersatz
Inhalt der Verpackung
Cisco Catalyst 1300 Serie Schalter
Netzadapter
Montagesatz
Zeigerkarte
Mindestanforderungen
Webbrowser: Chrome, Firefox, Edge, Safari
Ethernet-Netzwerkkabel der Kategorie 5e
TCP/IP, Netzwerkadapter und Netzwerkbetriebssystem (z. B. Microsoft Windows, Linux oder Mac OS X) installiert

Das könnte Sie auch interessieren

Sie benötigen Hilfe

Häufig gestellte Fragen (FAQ)

Was ist, wenn der Artikel nicht in meinen Drucker passt oder ich mich vergriffen haben?

Bei einem falsch bestellten Artikel, können Sie im Rahmen Ihres Widerrufsrechts, den Artikel innerhalb von 30 Tagen nach Erhalt an uns zurücksenden. Gelegentlich vergessen Kunden, die Schutzelemente an den Patronen zu entfernen. Wenn Sie die richtige Patrone erhalten und bestellt hatten aber nicht in Ihren Drucker passt, entfernen Sie die orangefarbenen, gelben oder anderen farbigen Kunststoffelemente, die die optische Trommel bzw. den Druckkopf vor Beschädigung schützen. Außerdem können Papierschutzelemente und eine sogenannte Versiegelung auf der Patrone angebracht sein, um das Verschütten von Toner zu verhindern.

Woher weiß ich, dass ein Paket an mich geliefert wird?

Sie erhalten immer eine E-Mail mit Tracking-Nummer, wenn wir das Label geschrieben haben. Gleichzeitig können registrierte Kunden unter dem Bereich „Mein Konto -> Bestellungen“ Ihre Tracking Nummer einsehen und den allgemeinen Status einsehen.

Wo ist das Paket mit meiner Bestellung?

Sie erhalten immer eine E-Mail mit Tracking-Nummer, wenn wir das Label geschrieben haben. Im selben Zug versenden wir zum Abend die Rechnungen. Sollten Sie die Rechnung erhalten haben, können aber Ihre Versandmail nicht finden, würden wir Sie bitten einen Blick in Ihren Spam Ordner zu machen. Teilweise werden unsere Versandmails als Spam deklariert. Gleichzeitig können registrierte Kunden unter dem Bereich „Mein Konto -> Bestellungen“ Ihre Tracking Nummer einsehen und den allgemeinen Status einsehen.

Welche Zahlungsmöglichkeiten stehen mir zur Verfügung?

Wir bieten fast alle gängigen Zahlungsmöglichkeiten. Lediglich Kauf auf Rechnung ist nicht möglich. Neben den bestehenden Zahlungsanbietern sind wir bereits mit anderen im Gespräch. Unsere aktiven Zahlungsmöglichkeiten finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/zahlungsmoglichkeiten/

Ist es möglich, die Ware persönlich abzuholen?

Leider ist eine persönliche Abholung nicht möglich. Wir versenden unsere Produkte nur innerhalb Österreichs. Weitere Informationen zu unseren Versandoptionen finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/haufig-gestellte-fragen/

Wo finde ich meine Rechnung zur Einsicht?

Sie erhalten immer eine Rechnung per E-Mail. Zusätzlich können Sie als registrierter Kunde in Ihrem Profil diese unter „Mein Konto => meine Rechnungen“ einsehen.

Muss ich mich für den Kauf registrieren?

Sie müssen sich nicht registrieren, um die Bestellung abzuschließen. Registrierte Kunden genießen jedoch folgende Vorteile: • Möglichkeit zum Speichern von benutzerdefinierten Adressen • Komplette Übersicht über Ihre Bestellungen • Rechnungsarchiv • Letzte Bestellung wiederholen • Greifen Sie auf Aktionen und Wettbewerbe zu • Sie sammeln Rabattgutschriften für Ihren nächsten Einkauf Informationen zu unserem Treueprogramm finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/treueprogramm/ Weitere Informationen zu unseren Versandkosten finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/versandoptionen/


Kann ich meine Bestellung telefonisch durchführen?

Aufgrund der DSGVO und des rechtlichen Schutzes für Verbraucher und Einzelhändler können wir keine telefonischen Bestellungen annehmen. Wir beraten Sie gerne telefonisch, aber müssen Sie bitten die Bestellung über unseren E-Shop durch zu führen.

Muss ich den alten Toner entsorgen oder recyceln?

Was tun mit leerem Toner? Wie entsorge ich es richtig, damit es sicher ist? Und kann man mit dem recyceln von Tonern Geld verdienen? Hierfür haben wir einen kleinen Eintrag zum Nachlesen: https://www.tptoner.at/rund-um-den-kauf/haufig-gestellte-fragen/sollte-ich-alten-toner-entsorgen-oder-recyceln/

Bis wann muss ich Bestellen, um den Versand vom Lager am gleichen Tag zu haben?

Bei Bestellungen von Lagerware, versenden wir unsere Artikel am selben Tag (Mo-Fr) von unserem Lager, wenn Sie diese vor 14:30 Uhr via DHL oder vor 17:00 Uhr via GLS abschließen. Die genaue Lieferzeit finden Sie bei der Bestellung im Produktdetail oder im Warenkorb.

Mit welchen Versanddienstleister kann ich meine Bestellung erhalten?

Wir versenden momentan mit GLS und mit der Österreichischen Post. Sind aber schon mit anderen Dienstleistern im Gespräch. Weitere Informationen zum Versand finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/versandoptionen/

Wie gehe ich bei einem Problem mit meiner Bestellung vor und wie lange dauert die Bearbeitung?

Wir bearbeiten die meisten Beschwerden endgültig innerhalb von 7-14 Werktagen. Sie können die Beilegung einer Beschwerde beschleunigen, indem Sie das Online-Beschwerdeformular korrekt ausfüllen. Hierfür benötigen Sie lediglich Ihre E-Mail-Adresse mit der Sie bestellt hatten und Ihre Bestell- oder Rechnungsnummer. Das Formular finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/beschwerden-und-rucksendungen/

Kann ich auf Nachnahme bestellen?

Nein, dies ist nicht möglich. Informationen zu unseren Zahlungsmöglichkeiten finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/zahlungsmoglichkeiten/

Was sind Treuepunkte?

Mit dem TP Toner - Loyalty System zahlt sich der Einkauf für Sie aus! Für jede Bestellung erhalten Sie eine Prämie in Form von Einkaufsgutschriften, die dann in einen finanziellen Rabatt umgewandelt werden. Dieser Geldbetrag kann ab 10 Treuepunkte für weitere Bestellung geltend gemacht werden, sobald Ihnen die Treuepunkte in Ihrem Konto gutgeschrieben werden (21 Tage nach Rechnungsstellung). Informationen zu unserem Treueprogramm finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/treueprogramm/

Wie verwenden Sie die persönlichen Daten, die ich beim Kauf eingebe?

Ausführliche Informationen über die Verarbeitung persönlicher Daten, finden Sie in unseren Datenschutzbestimmungen: https://www.tptoner.at/rund-um-den-kauf/datenschutz/

Wann erhalte ich Treuepunkte und wie kann ich diese einlösen?

Treuepunkte werden Ihrem Konto 21 Tagen nach der Rechnungsstellung automatisch gutgeschrieben. Anschließend können Sie nach dem Anmelden in Ihrem Konto einen Rabattcode eingeben, den Sie in der Bestellung verwenden. Um den Rabattcode zu verwenden, aktivieren Sie in der Bestellung "Ich habe einen Rabattcode und möchte ihn verwenden". Informationen zu unserem Treueprogramm finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/treueprogramm/

Zu diesem Produkt wurde noch keine Frage gestellt. Wenn Sie sich für etwas interessieren oder eine Frage haben, senden Sie uns diese über das Formular. Wir werden Ihre Nachricht schnellstmöglich beantworten.

Sie haben Fragen? Wir helfen Ihnen gerne.

Kundensupport
Versandkosten ab 5,50 € via DPD Pickup
Große Auswahl. Wir bieten mehr als 39000 Produkte.
Bei uns haben Sie Zeit. Sie können die Ware innerhalb von 30 Tagen zurücksenden.
Wir belohnen Sie. Für jeden Einkauf erhalten Sie Treuepunkte.