Cisco Switch CBS250-48T-4X (48xGbE, 4xSFP ) - REFRESH
Das könnte Ihnen auch gefallen
Beschreibung und Parameter
Cisco-Switch CBS250-48T-4X - REFRESH
CISCO REFRESH sind überholte Produkte, die CISCO mit einer Qualitätszertifizierung, einer Garantie und einem Service-Support liefert, der einem neuen Produkt entspricht.
Die Cisco Business 250 Series repräsentiert eine neue Generation erschwinglicher intelligenter Switches, die hohe Netzwerkleistung, Sicherheit und Zuverlässigkeit mit einem umfassenden Satz von Netzwerkfunktionen kombinieren, die für ein zuverlässiges Netzwerk für kleine Unternehmen erforderlich sind.
Die Garantie gilt bis zum Ende des Supports am 31.10.2029. End of Life-Ankündigung für CISCO CBS250 Produkt-Seiten:CBS250-48T-4X Schnellstart-Anleitung:Schnellstart-Anleitung| Switching-Kapazität (alle Switches sind Wire-Speed und nicht blockierend) | |
| Weiterleitungsrate in Millionen von Paketen pro Sekunde (mpps; 64-Byte-Pakete) | 130,94 |
| Vermittlungskapazität in Gigabit pro Sekunde (Gbps) | 176 |
| Schicht-2-Vermittlung | |
| Spanning Tree Protocol (STP) | Standard 802.1d Spanning Tree Unterstützung
Schnelle Konvergenz mit 802.1w (Rapid Spanning Tree Protocol [RSTP]), standardmäßig aktiviert Mehrere Spanning-Tree-Instanzen mit 802.1s (MSTP); 8 Instanzen werden unterstützt Per-VLAN Spanning Tree Plus (PVST ); 126 Instanzen werden unterstützt Rapid PVST (RPVST ); 126 Instanzen werden unterstützt |
| Port-Gruppierung/Link-Aggregation | Unterstützung für IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Bis zu 4 Gruppen Bis zu 8 Anschlüsse pro Gruppe mit 16 Kandidatenanschlüssen für jede (dynamische) 802.3ad Link Aggregation Group (LAG) |
| VLAN | Unterstützung für bis zu 255 aktive VLANs gleichzeitig
Port-basierte und 802.1Q Tag-basierte VLANs VLAN-Verwaltung Gast-VLAN |
| Sprach-VLAN | Der Sprachverkehr wird automatisch einem sprachspezifischen VLAN zugewiesen und mit den entsprechenden QoS-Stufen behandelt. Voice Services Discovery Protocol (VSDP) ermöglicht eine netzwerkweite Zero-Touch-Bereitstellung von Sprachendpunkten und Anrufsteuerungsgeräten |
| Generisches VLAN-Registrierungsprotokoll (GVRP) und generisches Attribut-Registrierungsprotokoll (GARP) | Protokolle für die automatische Weitergabe und Konfiguration von VLANs in einer überbrückten Domäne |
| IGMP (Versionen 1, 2 und 3) Snooping | Internet Group Management Protocol (IGMP) begrenzt den bandbreitenintensiven Multicast-Verkehr auf die Anforderer; unterstützt 255 Multicast-Gruppen (quellenspezifisches Multicasting wird ebenfalls unterstützt) |
| IGMP-Fragensteller | Wird zur Unterstützung einer Layer-2-Multicast-Domäne von Snooping-Switches verwendet, wenn kein Multicast-Router vorhanden ist. |
| HOL-Blockierung | Verhinderung von Head-of-Line (HOL)-Blockierungen |
| Loopback-Erkennung | Bietet Schutz vor Schleifen, indem Schleifenprotokollpakete von Ports gesendet werden, an denen der Schleifenschutz aktiviert wurde. Er arbeitet unabhängig von STP. |
| Layer-3-Routing | |
| IPv4-Routing | Routing von IPv4-Paketen in Leitungsgeschwindigkeit
Bis zu 32 statische Routen und bis zu 16 IP-Schnittstellen |
| IPv6-Routing | Routing von IPv6-Paketen in Leitungsgeschwindigkeit |
| Schicht-3-Schnittstelle | Konfiguration einer Layer-3-Schnittstelle an einem physischen Anschluss, einer LAG, einer VLAN-Schnittstelle oder einer Loopback-Schnittstelle |
| Klassenloses Interdomain-Routing (CIDR) | Unterstützung für CIDR |
| Dynamic Host Configuration Protocol (DHCP)-Relay auf Schicht 3 | Weiterleitung von DHCP-Verkehr über IP-Domänen hinweg |
| User Datagram Protocol (UDP)-Relais | Weiterleitung von Broadcast-Informationen über Schicht-3-Domänen zur Anwendungserkennung oder Weiterleitung von Bootstrap Protocol (BootP)/DHCP-Paketen |
| Sicherheit | |
| Sichere Sockelschicht (SSL) | SSL verschlüsselt den gesamten HTTPS-Datenverkehr und ermöglicht einen sicheren Zugriff auf die browserbasierte Verwaltungs-GUI des Switches. |
| Secure Shell (SSH) Protokoll | SSH ist ein sicherer Ersatz für den Telnet-Verkehr. Secure Copy (SCP) verwendet ebenfalls SSH. SSH v1 und v2 werden unterstützt. |
| IEEE 802.1X (Authentifizierungsrolle) | RADIUS-Authentifizierung (Remote Authentication Dial-In User Service), Gast-VLAN, Einzel-/Mehrfach-Host-Modus und einzelne/mehrere Sitzungen |
| STP-Loopback-Schutz | Bietet zusätzlichen Schutz gegen Layer-2-Weiterleitungsschleifen (STP-Schleifen) |
| Sichere Kerntechnologie (SCT) | Stellt sicher, dass der Switch den Verwaltungs- und Protokollverkehr empfängt und verarbeitet, egal wie viel Verkehr empfangen wird |
| Sensible Daten sichern (SSD) | Ein Mechanismus zur sicheren Verwaltung sensibler Daten (wie Kennwörter, Schlüssel usw.) auf dem Switch, zur Weitergabe dieser Daten an andere Geräte und zur sicheren Autokonfiguration. Der Zugriff auf die sensiblen Daten als Klartext oder verschlüsselt wird je nach der vom Benutzer konfigurierten Zugriffsstufe und der Zugriffsmethode des Benutzers gewährt |
| Vertrauenswürdige Systeme | Vertrauenswürdige Systeme bieten eine hochsichere Grundlage für Cisco-Produkte
Laufzeitschutz (Schutz des Ausführungsraums [X-Space], Adressraum-Layout-Randomisierung [ASLR], integrierte Objektgrößenprüfung [BOSC]) |
| Sicherheit im Hafen | Möglichkeit, MAC-Quelladressen an Ports zu binden und die Anzahl der erlernten MAC-Adressen zu begrenzen |
| RADIUS | Unterstützt RADIUS-Authentifizierung für den Verwaltungszugang. Der Switch fungiert als Client. |
| Sturmkontrolle | Broadcast, Multicast und unbekannter Unicast |
| DoS-Verhinderung | Verhinderung von Denial-of-Service-Angriffen (DoS) |
| Mehrere Benutzerberechtigungsstufen in der CLI | Berechtigungsstufen 1, 7 und 15 |
| Zugriffskontrolllisten (ACLs) | Unterstützung für bis zu 512 Regeln
Verwerfen oder Ratenbegrenzung auf der Grundlage von Quell- und Ziel-MAC, VLAN-ID oder IPv4- oder IPv6-Adresse, IPv6-Flow-Label, Protokoll, Port, Differentiated Services Code Point (DSCP)/IP-Priorität, TCP/UDP-Quell- und Zielports, 802.1p-Priorität, Ethernet-Typ, Internet Control Message Protocol (ICMP)-Paketen, IGMP-Paketen, TCP-Flag; ACL kann sowohl auf Eingangs- als auch auf Ausgangsseite angewendet werden Zeitbasierte ACLs werden unterstützt |
| QoS | |
| Prioritätsstufen | 8 Hardware-Warteschlangen |
| Terminplanung | Strikte Prioritäts- und Weighted Round-Robin (WRR)-Warteschlangenzuweisung auf der Grundlage von DSCP und Dienstklasse (802.1p/CoS) |
| Klasse des Dienstes | Portbasiert; 802.1p VLAN-Prioritätsbasiert; IPv4/v6 IP-Präzedenz/Type of Service (ToS)/DSCP-basiert; Differentiated Services (DiffServ); Klassifizierung und erneute Markierung von ACLs, vertrauenswürdige QoS |
| Ratenbegrenzung | Ingress Policer; Egress Shaping und Ratenkontrolle; pro VLAN, pro Port und flussbasiert |
| Stauvermeidung | Ein TCP-Stauvermeidungsalgorithmus ist erforderlich, um die globale TCP-Verlustsynchronisation zu reduzieren und zu verhindern. |
| Normen | |
| Normen | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 |
| IPv6 | |
| IPv6 | IPv6-Host-Modus
IPv6 über Ethernet IPv6/IPv4-Doppelstapel IPv6-Nachbarschaftserkennung (ND) IPv6 zustandslose automatische Adresskonfiguration Ermittlung der maximalen Übertragungseinheit (MTU) der Trasse Erkennung doppelter Adressen (DAD) Internet Control Message Protocol (ICMP) Version 6 IPv6 über IPv4-Netz mit Unterstützung des Intrasite Automatic Tunnel Addressing Protocol (ISATAP) USGv6 und IPv6 Gold Logo zertifiziert |
| IPv6 QoS | Priorisierung von IPv6-Paketen in der Hardware |
| IPv6 ACL | Verwerfen oder Ratenbegrenzung von IPv6-Paketen in Hardware |
| Multicast Listener Discovery (MLD v1/2) Snooping | Zustellung von IPv6-Multicast-Paketen nur an die gewünschten Empfänger |
| IPv6-Anwendungen | Web/SSL, Telnet-Server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In User Service (RADIUS), Syslog, DNS-Client, DHCP-Client, DHCP Autoconfig |
| Unterstützte IPv6-RFCs | RFC 4443 (der RFC 2463 überflüssig macht): ICMPv6
RFC 4291 (der RFC 3513 überflüssig macht): IPv6-Adressarchitektur RFC 4291: IPv6-Adressierungsarchitektur RFC 2460: IPv6-Spezifikation RFC 4861 (das RFC 2461 überflüssig macht): Nachbarschaftserkennung für IPv6 RFC 4862 (das RFC 2462 überflüssig macht): IPv6 Stateless Address Autoconfiguration RFC 1981: Pfad-MTU-Ermittlung RFC 4007: IPv6-Architektur für skalierte Adressen RFC 3484: Standard-Adressauswahlmechanismus RFC 5214 (der RFC 4214 überflüssig macht): ISATAP-Tunneling RFC 4293: Management Information Base (MIB) IPv6: Textuelle Konventionen und allgemeine Gruppe RFC 3595: Textuelle Konventionen für IPv6-Flusskennzeichnungen |
| Verwaltung | |
| Cisco Business Dashboard | Unterstützung für eingebettete Sonde für Cisco Business Dashboard, die auf dem Switch läuft. Die Einrichtung einer separaten Hardware oder virtuellen Maschine für die Cisco Business Dashboard Probe vor Ort ist nicht mehr erforderlich. |
| Cisco Business mobile Anwendung | Mobile App für Cisco Business Switch- und Wireless-Produkte. Hilft bei der Einrichtung eines lokalen Netzwerks in wenigen Minuten und bietet eine einfache Verwaltung auf Knopfdruck. |
| Cisco Netzwerk Plug and Play (PnP) Agent | Die Cisco Network Plug and Play-Lösung bietet ein einfaches, sicheres, einheitliches und integriertes Angebot, das die Einführung neuer Geräte in Zweigstellen oder auf dem Campus oder die Bereitstellung von Updates für ein bestehendes Netzwerk erleichtert. Die Lösung bietet einen einheitlichen Ansatz für die Bereitstellung von Cisco Routern, Switches und Wireless-Geräten mit einer nahezu berührungslosen Bereitstellung.
Unterstützt Cisco PnP Connect |
| Web-Benutzeroberfläche | Integriertes Switch-Konfigurationsprogramm für einfache browserbasierte Gerätekonfiguration (HTTP/HTTPS). Unterstützt Konfiguration, Assistenten, System-Dashboard, Systemwartung und -überwachung
Basis- und erweiterter Modus für maximale Betriebseffizienz |
| SNMP | SNMP Versionen 1, 2c und 3 mit Unterstützung für Traps und SNMP v3 User-based Security Model (USM) |
| Fernüberwachung (RMON) | Eingebetteter RMON-Software-Agent unterstützt 4 RMON-Gruppen (Historie, Statistik, Alarme und Ereignisse) für erweitertes Verkehrsmanagement, Überwachung und Analyse |
| IPv4- und IPv6-Dualstack | Koexistenz der beiden Protokollstapel zur Erleichterung der Migration |
| Firmware-Upgrade | Aufrüstung über Webbrowser (HTTP/HTTPS) und TFTP sowie Aufrüstung über SCP, die über SSH läuft
Zwei Images für belastbare Firmware-Upgrades |
| Port-Spiegelung | Der Verkehr an einem Port kann zur Analyse mit einem Netzwerkanalysator oder einer RMON-Sonde auf einen anderen Port gespiegelt werden. Bis zu 4 Quellports können auf einen Zielport gespiegelt werden |
| VLAN-Spiegelung | Der Verkehr von einem VLAN kann zur Analyse mit einem Netzwerkanalysator oder einer RMON-Sonde auf einen Port gespiegelt werden. Bis zu 4 Quell-VLANs können auf einen Zielport gespiegelt werden |
| Dynamic Host Configuration Protocol (DHCP) (Optionen 12, 59, 60, 66, 67, 125, 129 und 150) | DHCP-Optionen ermöglichen eine engere Kontrolle von einem zentralen Punkt (DHCP-Server) aus, um IP-Adresse, Autokonfiguration (mit Download von Konfigurations- und Bilddateien), DHCP-Relay und Hostname zu erhalten |
| Sichere Kopie (SCP) | Sichere Übertragung von Dateien zum und vom Switch |
| Autokonfiguration mit SCP-Dateidownload | Ermöglicht Masseneinsatz mit Schutz sensibler Daten |
| In Text editierbare Konfigurationen | Konfigurationsdateien können mit einem Texteditor bearbeitet und auf einen anderen Switch heruntergeladen werden, was die Massenverteilung erleichtert. |
| Smartports | Vereinfachte Konfiguration von QoS- und Sicherheitsfunktionen |
| Auto-Smartports | Wendet die über die Smartports-Rollen bereitgestellte Intelligenz automatisch auf den Port an, basierend auf den über das Cisco Discovery Protocol oder LLDP-MED entdeckten Geräten. Dies erleichtert Zero-Touch-Bereitstellungen. |
| Textansicht Befehlszeilenschnittstelle (CLI) | Skriptfähige CLI. Es werden sowohl eine vollständige CLI als auch eine menübasierte CLI unterstützt. Für die CLI werden die Benutzerprivilegstufen 1, 7 und 15 unterstützt. |
| Lokalisierung | Lokalisierung von GUI und Dokumentation in mehrere Sprachen |
| Login-Banner | Konfigurierbare Mehrfachbanner sowohl für Web als auch für CLI |
| Sonstiges Management | Traceroute; Einzel-IP-Verwaltung; HTTP/HTTPS; RADIUS; Port-Spiegelung; TFTP-Upgrade; DHCP-Client; Simple Network Time Protocol (SNTP); Kabeldiagnose; Ping; Syslog; Telnet-Client (sichere SSH-Unterstützung); automatische Zeiteinstellungen von der Management Station |
| Grün (Stromeffizienz) | |
| Energie erkennen | Schaltet den RJ-45-Port automatisch aus, wenn ein Verbindungsausfall erkannt wird. Der aktive Modus wird ohne Paketverluste wieder aufgenommen, wenn der Switch erkennt, dass die Verbindung wiederhergestellt ist. |
| Erkennung der Kabellänge | Passt die Signalstärke je nach Kabellänge an. Reduziert den Stromverbrauch für kürzere Kabel |
| EEE-konform (802.3az) | Unterstützt IEEE 802.3az auf allen Kupfer-Gigabit-Ethernet-Ports |
| Anschluss-LEDs deaktivieren | LEDs können manuell ausgeschaltet werden, um Energie zu sparen |
| Zeitabhängiger Hafenbetrieb | Verbindungsaufbau oder -abbau nach einem benutzerdefinierten Zeitplan (wenn der Anschluss administrativ aktiviert ist) |
| Zeitbasiertes PoE | PoE-Strom kann nach einem benutzerdefinierten Zeitplan ein- oder ausgeschaltet werden, um Energie zu sparen |
| Allgemein | |
| Jumbo-Rahmen | Rahmengrößen bis zu 9K Bytes. Die Standard-MTU ist 2K Bytes |
| MAC-Tabelle | 8K-Adressen |
| Entdeckung | |
| Bonjour | Der Switch bewirbt sich selbst mit dem Bonjour-Protokoll |
| Link Layer Discovery Protocol (LLDP) (802.1ab) mit LLDP-MED-Erweiterungen | Das Link Layer Discovery Protocol (LLDP) ermöglicht es dem Switch, seine Identifikation, Konfiguration und Fähigkeiten benachbarten Geräten mitzuteilen, die die Daten in einer MIB speichern. LLDP-MED ist eine Erweiterung von LLDP, die die für IP-Telefone erforderlichen Erweiterungen hinzufügt |
| Cisco Erkennungsprotokoll | Der Switch bewirbt sich selbst mit dem Cisco Discovery Protocol. Außerdem lernt er das angeschlossene Gerät und seine Eigenschaften über das Cisco Discovery Protocol |
| Hardware | |
| Stromverbrauch | |
| Leistungsaufnahme des Systems | 110V=51.01W
220V=50.58W |
| Wärmeabgabe (BTU/hr) | 174.06 |
| Häfen | |
| Systemanschlüsse insgesamt | 48 Gigabit-Ethernet 4 10-Gigabit-Ethernet |
| RJ-45-Anschluss | 48 Gigabit-Ethernet |
| Combo-Anschlüsse (RJ-45 SFP) | 4 SFP |
| Konsolenanschluss | Cisco Standard RJ45 Konsolenanschluss |
| USB-Schlitz | USB-Typ-A-Steckplatz an der Vorderseite des Switches für einfache Datei- und Bildverwaltung |
| Buttons | Reset-Taste |
| Art der Verkabelung | Ungeschirmtes verdrilltes Paar (UTP) Kategorie 5e oder besser für 1000BASE-T |
| LEDs | System, Link/Act, PoE, Geschwindigkeit |
| Blitzlicht | 256 MB |
| CPU | 800 MHz ARM |
| DRAM | 512 MB |
| Paketpuffer | |
| Paketspeicher | 3 MB |
| Unterstützte SFP-Module | |
| MGBSX1 | Multimode-Faser |
| MGBLX1 | Singlemode-Faser |
| MGBLH1 | Singlemode-Faser |
| MGBT1 | UTP Kategorie 5 |
| GLC-SX-MMD | Multimode-Faser |
| GLC-LH-SMD | Singlemode-Faser |
| GLC-BX-U | Singlemode-Faser |
| GLC-BX-D | Singlemode-Faser |
| GLC-TE | UTP Kat. 5e |
| SFP-H10GB-CU1M | Kupfer-Koax |
| SFP-H10GB-CU3M | Kupfer-Koax |
| SFP-H10GB-CU5M | Kupfer-Koax |
| SFP-10G-SR | Multimode-Faser |
| SFP-10G-LR | Singlemode-Faser |
| SFP-10G-SR-S | Multimode-Faser |
| SFP-10G-LR-S | Singlemode-Faser |
| Umwelt | |
| Abmessungen der Einheit (B x T x H) | 445 x 288 x 44 mm (17,5 x 11,33 x 1,73 Zoll) |
| Gewicht pro Einheit | 3,95 kg (8,71 lb) |
| Strom | 100 bis 240V 50 bis 60 Hz, intern, universal |
| Zertifizierungen | UL (UL 62368), CSA (CSA 22.2), CE-Zeichen, FCC Teil 15 (CFR 47) Klasse A |
| Betriebstemperatur | 23° bis 122°F (-5° bis 50°C) |
| Lagertemperatur | -13° bis 158°F (-25° bis 70°C) |
| Feuchtigkeit im Betrieb | 10% bis 90%, relativ, nicht kondensierend |
| Feuchtigkeit bei der Lagerung | 10% bis 90%, relativ, nicht kondensierend |
| Akustische Geräusche und mittlere störungsfreie Zeit (MTBF - Mean Time Between Failure) | |
| Ventilator (Anzahl) | 1 |
| Akustischer Lärm | 25°C: 29,7 dBA |
| MTBF @ 25°C (Stunden) | 1452667 |
| Garantie | |
| Begrenzte Lebensdauer | |
| Inhalt der Verpackung | |
| Inhalt der Verpackung | Cisco Business 250 Serie Smart Switch
Netzkabel Montagesatz Schnellstart-Anleitung |
Das könnte Sie auch interessieren
Parameter
Sie benötigen Hilfe
Häufig gestellte Fragen (FAQ)
Was ist, wenn der Artikel nicht in meinen Drucker passt oder ich mich vergriffen haben?
Bei einem falsch bestellten Artikel, können Sie im Rahmen Ihres Widerrufsrechts, den Artikel innerhalb von 30 Tagen nach Erhalt an uns zurücksenden. Gelegentlich vergessen Kunden, die Schutzelemente an den Patronen zu entfernen. Wenn Sie die richtige Patrone erhalten und bestellt hatten aber nicht in Ihren Drucker passt, entfernen Sie die orangefarbenen, gelben oder anderen farbigen Kunststoffelemente, die die optische Trommel bzw. den Druckkopf vor Beschädigung schützen. Außerdem können Papierschutzelemente und eine sogenannte Versiegelung auf der Patrone angebracht sein, um das Verschütten von Toner zu verhindern.
Woher weiß ich, dass ein Paket an mich geliefert wird?
Sie erhalten immer eine E-Mail mit Tracking-Nummer, wenn wir das Label geschrieben haben. Gleichzeitig können registrierte Kunden unter dem Bereich „Mein Konto -> Bestellungen“ Ihre Tracking Nummer einsehen und den allgemeinen Status einsehen.
Wo ist das Paket mit meiner Bestellung?
Sie erhalten immer eine E-Mail mit Tracking-Nummer, wenn wir das Label geschrieben haben. Im selben Zug versenden wir zum Abend die Rechnungen. Sollten Sie die Rechnung erhalten haben, können aber Ihre Versandmail nicht finden, würden wir Sie bitten einen Blick in Ihren Spam Ordner zu machen. Teilweise werden unsere Versandmails als Spam deklariert. Gleichzeitig können registrierte Kunden unter dem Bereich „Mein Konto -> Bestellungen“ Ihre Tracking Nummer einsehen und den allgemeinen Status einsehen.
Welche Zahlungsmöglichkeiten stehen mir zur Verfügung?
Wir bieten fast alle gängigen Zahlungsmöglichkeiten. Lediglich Kauf auf Rechnung ist nicht möglich. Neben den bestehenden Zahlungsanbietern sind wir bereits mit anderen im Gespräch. Unsere aktiven Zahlungsmöglichkeiten finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/zahlungsmoglichkeiten/
Ist es möglich, die Ware persönlich abzuholen?
Leider ist eine persönliche Abholung nicht möglich. Wir versenden unsere Produkte nur innerhalb Österreichs. Weitere Informationen zu unseren Versandoptionen finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/haufig-gestellte-fragen/
Wo finde ich meine Rechnung zur Einsicht?
Sie erhalten immer eine Rechnung per E-Mail. Zusätzlich können Sie als registrierter Kunde in Ihrem Profil diese unter „Mein Konto => meine Rechnungen“ einsehen.
Muss ich mich für den Kauf registrieren?
Sie müssen sich nicht registrieren, um die Bestellung abzuschließen. Registrierte Kunden genießen jedoch folgende Vorteile: • Möglichkeit zum Speichern von benutzerdefinierten Adressen • Komplette Übersicht über Ihre Bestellungen • Rechnungsarchiv • Letzte Bestellung wiederholen • Greifen Sie auf Aktionen und Wettbewerbe zu • Sie sammeln Rabattgutschriften für Ihren nächsten Einkauf Informationen zu unserem Treueprogramm finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/treueprogramm/ Weitere Informationen zu unseren Versandkosten finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/versandoptionen/
Kann ich meine Bestellung telefonisch durchführen?
Aufgrund der DSGVO und des rechtlichen Schutzes für Verbraucher und Einzelhändler können wir keine telefonischen Bestellungen annehmen. Wir beraten Sie gerne telefonisch, aber müssen Sie bitten die Bestellung über unseren E-Shop durch zu führen.
Muss ich den alten Toner entsorgen oder recyceln?
Was tun mit leerem Toner? Wie entsorge ich es richtig, damit es sicher ist? Und kann man mit dem recyceln von Tonern Geld verdienen? Hierfür haben wir einen kleinen Eintrag zum Nachlesen: https://www.tptoner.at/rund-um-den-kauf/haufig-gestellte-fragen/sollte-ich-alten-toner-entsorgen-oder-recyceln/
Bis wann muss ich Bestellen, um den Versand vom Lager am gleichen Tag zu haben?
Bei Bestellungen von Lagerware, versenden wir unsere Artikel am selben Tag (Mo-Fr) von unserem Lager, wenn Sie diese vor 14:30 Uhr via DHL oder vor 17:00 Uhr via GLS abschließen. Die genaue Lieferzeit finden Sie bei der Bestellung im Produktdetail oder im Warenkorb.
Mit welchen Versanddienstleister kann ich meine Bestellung erhalten?
Wir versenden momentan mit GLS und mit der Österreichischen Post. Sind aber schon mit anderen Dienstleistern im Gespräch. Weitere Informationen zum Versand finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/versandoptionen/
Wie gehe ich bei einem Problem mit meiner Bestellung vor und wie lange dauert die Bearbeitung?
Wir bearbeiten die meisten Beschwerden endgültig innerhalb von 7-14 Werktagen. Sie können die Beilegung einer Beschwerde beschleunigen, indem Sie das Online-Beschwerdeformular korrekt ausfüllen. Hierfür benötigen Sie lediglich Ihre E-Mail-Adresse mit der Sie bestellt hatten und Ihre Bestell- oder Rechnungsnummer. Das Formular finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/beschwerden-und-rucksendungen/
Kann ich auf Nachnahme bestellen?
Nein, dies ist nicht möglich. Informationen zu unseren Zahlungsmöglichkeiten finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/zahlungsmoglichkeiten/
Was sind Treuepunkte?
Mit dem TP Toner - Loyalty System zahlt sich der Einkauf für Sie aus! Für jede Bestellung erhalten Sie eine Prämie in Form von Einkaufsgutschriften, die dann in einen finanziellen Rabatt umgewandelt werden. Dieser Geldbetrag kann ab 10 Treuepunkte für weitere Bestellung geltend gemacht werden, sobald Ihnen die Treuepunkte in Ihrem Konto gutgeschrieben werden (21 Tage nach Rechnungsstellung). Informationen zu unserem Treueprogramm finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/treueprogramm/
Wie verwenden Sie die persönlichen Daten, die ich beim Kauf eingebe?
Ausführliche Informationen über die Verarbeitung persönlicher Daten, finden Sie in unseren Datenschutzbestimmungen: https://www.tptoner.at/rund-um-den-kauf/datenschutz/
Wann erhalte ich Treuepunkte und wie kann ich diese einlösen?
Treuepunkte werden Ihrem Konto 21 Tagen nach der Rechnungsstellung automatisch gutgeschrieben. Anschließend können Sie nach dem Anmelden in Ihrem Konto einen Rabattcode eingeben, den Sie in der Bestellung verwenden. Um den Rabattcode zu verwenden, aktivieren Sie in der Bestellung "Ich habe einen Rabattcode und möchte ihn verwenden". Informationen zu unserem Treueprogramm finden Sie hier: https://www.tptoner.at/rund-um-den-kauf/treueprogramm/
Zu diesem Produkt wurde noch keine Frage gestellt. Wenn Sie sich für etwas interessieren oder eine Frage haben, senden Sie uns diese über das Formular. Wir werden Ihre Nachricht schnellstmöglich beantworten.
